找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 2210|回复: 2

[已处理] 不支持X3.5吗还是?

[复制链接]
发表于 2023-3-25 04:11:26 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区

您需要 登录 才可以下载或查看,没有账号?立即注册

×
打开plugin.php?id=xinxiu_network 报错   指定的插件模块文件(./source/plugin/xinxiu_network/xinxiu_network.inc.php)不存在或存在语法错误,请检查是否已将插件完整上传



降级PHP版本也没用,易语言调试链接400错误
发表于 2023-4-5 23:00:22 | 显示全部楼层
支持X3.5版本正在开发中。。


新秀网络验证收费系统框架【X3.5】
http://www.xinxiuvip.com/thread-495-1-1.html


回复

使用道具 举报

 楼主| 发表于 2023-4-6 01:50:12 | 显示全部楼层
admin 发表于 2023-4-5 23:00
支持X3.5版本正在开发中。。

有什么预览版的发布测试什么的吗,已经升级的无法降级了
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|新秀网络验证系统API ( 豫ICP备2021033257号-1 )

GMT+8, 2024-6-24 08:22 , Processed in 0.212029 second(s), 44 queries , Redis On.

Powered by Discuz! X3.5 Licensed

© 2001-2024 Discuz! Team.

快速回复 返回顶部 返回列表